Probleme mit Clone DVD

Discussion in 'CloneDVD (de)' started by Biker10, Oct 6, 2007.

  1. Biker10

    Biker10 New Member

    Hallo
    Ich bin neu im Forum und habe gleich eine Frage.
    Habe mir Clone DVD runtergeladen und Installiert.Wenn ich jetzt eine DVD
    kopieren will und das richtige Laufwerk das auch die DVD erkannt hat ausgewählt habebekomme ich die Meldung
    Videodatei kann nicht gelesen werden
    F:/Video_TS.Ifo:Datei kann nicht geöffnet werden
    Das System Kann die angegebene Datei nicht finden.Unter Details steht
    File OF:/ Video_TS.IFO2
    habe mehrere DVD ausprobiert aber immer die selbe Meldung
    Vieleich habt ihr einen Rat
    Schöne Grüße
    Wolfgang
     
  2. romoal

    romoal Well-Known Member

    Lade Dir erst einmal AnyDVD herunter und probiere es dann noch einmal.
     
  3. Singlepack

    Singlepack Moderator (de)

    Läuft denn auch AnyDVD im Hintergrund ?
     
  4. romoal

    romoal Well-Known Member

    Anscheinend hat er sich AnyDvd nicht dazu herunter geladen.
     
  5. Biker10

    Biker10 New Member

    Danke für eure schnelle Antwort,habe jetzt AvyDvd auf dem Rechner läuft im Hintergrund aber immer noch die gleiche Meldung.
    Gruß
    Wolfgang
     
  6. Wenn bei mir AnyDVD deaktiviert ist, erscheint bei CloneDVD aber die Meldung, daß CloneDVD keine kopiergeschützten DVDs kopieren kann.
    Die oben angegebene Meldung erschien nie.
     
  7. Didinho

    Didinho Well-Known Member

    Um was für DVD's geht es da?
    Sind das überhaupt reine Film-DVD's?

    Bitte auch genauere Angaben zum Sytem (OS, Brenner, Firmware)
     
    Last edited: Oct 7, 2007
  8. Biker10

    Biker10 New Member

    Also habe Windows XP Brenner ist ein Philips SPD 6003 zum lesen Thoshiba
    ODD DVD M 1802 Clone DVD2 2.9.1.2
    Egal was ich für eine DVD ins Laufwerk gebe ob reine Film DVD oder eine andere DVD es kommt immer die gleiche Meldung auch wenn ANY Dvd an oder aus ist.
     
  9. steake

    steake Well-Known Member

    Also entweder du verheimlichst irgendwas oder machst was falsch!

    Wenn du vorher kein ANYDVD installiert hast verweigert CLoneDVD von vornherein das einlesen von CSS geschützten DVD´s. Da kommt dann keine Fehlermeldung, sondern nur ein hinweis.
    CloneDVD ist auch nur zum kopieren von FilmDVDs gemacht. Du kannst damit keine DatenDVDs kopieren.
    Nochmal. Welche DVDs wolltest du kopieren? Titel nennen.
     
  10. windtalker

    windtalker Member

    Hi,

    bin auch Neuling hier und kann diese Probs nur bestätigen.Habe Vista als BP, NEC DVD RW ND-3520AW letzte Firmware,Plextor DVD ROM, die neuste Update von Clone DVD und Any DVD und seitdem(?) erscheinen dieselben Probleme. Was jahrelang ohne weiteres funzte, geht jetzt nicht mehr.Egal welche DVD, immer dieselbe Fehlermeldung: /Clone DVD Temp/........VOB Datei kann nicht geöffnet werden. Zugriff verweigert. Ach ja, habe PowerDVD-Ultra. Kann das stören?

    Hat keiner eine Idee, was dahinter stecken könnte?


    Gruß


    windtalker
     
    Last edited: Nov 5, 2007
  11. windtalker

    windtalker Member

    Hallloooo.....niemand da?????
     
  12. diho

    diho Guest


    Lösche mal Any Dvd ..Inklusive aller Installierten Komponenten.
    Danach Neu Installieren !!
    Ist zumindest einen Versuch Wert.
     
    Last edited by a moderator: Nov 8, 2007
  13. windtalker

    windtalker Member

    Hallo diho,

    danke für die Hilfe. Habe mir inzwischen wohl einen RootKit eingehandelt und deshalb ne Neuinstallation gemacht. Bin noch nicht soweit mit dem testen.

    Melde mich wieder.

    Gruß

    windtalker
     
  14. windtalker

    windtalker Member

    So, komplette Neuinstallation von Vista-Ultimate. Any DVD, CloneDVD, CloneCD neu. Problem identisch, gleiche Fehlermeldung. Ist es Vista, mit seinem DRM? Das wäre fatal. Übrigends, Alkohol 120% funzt auf dem Laptop unter Vista Home Premium ohne Probleme!

    Gruß

    windtalker

    PS:

    Mit derselben Konstruktion, wie oben , also Any, Clone, auf dem Laptop getestet, funzt ohne Probleme, allerdings nach erstem einfrieren von CloneDVD. Wo liegt nur das Problem???
     
    Last edited: Nov 8, 2007
  15. steake

    steake Well-Known Member

    :confused:Was denn nun Ultimate oder home premium?????:confused:Und kann natürlich an vista liegen, dafür hats noch zuviele macken, da es aber bei einigen läuft kann es auch an deinem System liegen oder dir. Denn woher soll man das so einfach sagen. Wir wissen ja nicht was sonst noch auf deinem Laptop läuft, wies konfiguriert ist usw.
    Lese gerade einen Rootkit eingefangen? Wie kannst du dir so sicher sein?
     
  16. windtalker

    windtalker Member

    Hi steake,

    danke für Dein Statement. Also, auf dem Desktop mit Vista Ultimate die Neuinstallation. Mit beschriebenem Fehler.
    Auf dem Laptop mit Vista Home Premium die gleiche Installation und es funzt die Erstellung eines Images. Auch mit Alk.120% funzt alles.
    Das vermeintliche Rootkit auf dem Desktop ist ja eine andere Sache. Ist ja behoben,wenns denn eins war( I-Net Expl.war durch Dateiausführungsverhinderungsdienst, (oder so ähnlich, heißt der) blockiert.
    Das seltsame ist halt der Unterschied, Laptop geht, Desktop nicht.
    Natürlich kann das auch an meinen Einstellungen liegen.Ein Vergleich hat aber nichts auffälliges erbracht. Ich weiss es halt nicht....!

    Gruß

    windtalker


    Nachtrag. Ich glaube, ich habe das Problem gelöst: Man muss die Dateien mit Administratorrechten öffnen.Vista sieht AnyDVD (etc??) offensichtlich als unerwünschte(s) Programm(e) an(???). Jedenfalls war der erste Test positiv. Freu....
     
    Last edited: Nov 9, 2007
  17. WellWork

    WellWork New Member

  18. diho

    diho Guest

    Anfrage war vor einem Jahr...
    ob sich das Problem nicht schon lange erledigt hat ???
     
  19. WellWork

    WellWork New Member

    Hallo!:)
    Ich kenne das ausgezeichnete Programm Gleiche dateien finden.
    Es heißt Clone Remover.
    Ich berate Ihnen, es auszunutzen.:clap:
     
  20. newbit

    newbit Member

    Durch diese Wiederholung wird der Thread auch nicht aktueller.:rolleyes::D