keine Laufwerke

Discussion in 'AnyDVD HD (DVD Probleme)' started by onotulu, Apr 6, 2007.

Thread Status:
Not open for further replies.
  1. onotulu

    onotulu Member

    nach der installation und neustart, werden keine laufwerkew gefunden. - Sie sind vorhanden -
    kann mir jemadn helfen ?
     
  2. Didinho

    Didinho Well-Known Member

    Warum immer alles doppelt posten?
    Und warum wird die Suchfunktion des Forums nicht benutzt?
    Zu faul, was?:cool:

    Hier gehts weiter:
    klick hier

    Das nächste mal bitte erst die bereits vorhandenen Beiträge lesen!
     
  3. onotulu

    onotulu Member

    ja richtig bin zu faul,

    danke für die Hilfe werde mich mal ran machenund schauen ob ich es hin bekomme
     
  4. onotulu

    onotulu Member

    mmh,

    .. ob das ganze an mir liegt. habe unlocker, registra veränderet und das im abgesichertrn modus aber es funktioniert nicht. Was mache ich Falsch oder gibt es noch einen Trick? :confused:

    :bowdown: computer
     
  5. Didinho

    Didinho Well-Known Member

    Welche Programme von Sly-Soft hast Du?
    Testversionen oder Kaufversionen?
    Wo gekauft?
     
  6. onotulu

    onotulu Member

    ui,

    habe mir die versionen vor einige Zeit 2 -3 Jahre bei Slysoft gekauft. ich vermute das ganze hängt mit dem updaten zusammen. Es fing Ende letzen Jahres an. Versuche gerade noch was aus vielleicht klappt es ja damit
     
  7. onotulu

    onotulu Member

    funktioniert auch nicht , die elby datei ist weg. anschlie0end installiere ich clone CD (aktuelle version) dies findet die laufwerke , wenn ich dann clone dvd installieren möchte erhalte ich wiederum die fehlermeldung kann die datei winhome ....elby nicht schreiben
     
    Last edited: Apr 7, 2007
  8. Didinho

    Didinho Well-Known Member

    Es ist möglich, dass Deine Key's geblacklistet sind.
    Wenn es stimmt, dass Du Original-Keys erworben hast, jedoch an die Lizenz-Daten nicht mehr rankommst, hast Du neuerdings die Möglichkeit, wieder an diese Daten zu kommen.
    Hierzu musst Du dich an Sly direkt wenden.
    klick hier
    Vielleicht hast Du Glück.:agree:
     
  9. onotulu

    onotulu Member

    Hallo,

    werde das mal versuchen, Danke für die Hilfe. neueste Info habe die datei gelöscht, dann clone cd installiert beim ersten start findet es kein laufwerk (konnte ich mit leben) wollte any installieren da bekomme ich die gleiche meldung wi gehat kann...... nicht schreiben
     
  10. BenGurion

    BenGurion Well-Known Member

Thread Status:
Not open for further replies.