Logan The Wolverine

Discussion in 'AnyDVD HD (Blu-ray Probleme)' started by dfcologne, Dec 23, 2017.

  1. dfcologne

    dfcologne New Member

    Hallo ,

    leider bricht die Copy der Blueray "Logan The Volverine" nach 44% im Hauptfilm ab.
    Erst wird das Laufwerk sehr langsam und dann bricht die Kopie mit der Meldung
    "Lesefehler" ab.
    Die BD ist im BD-Player abspielbar. Ich benutze Version 8.2.1.3


    Hat Jemand von Euch eine Idee oder das gleiche Problem ?

    Gruß von
    dfcologne
     
    Last edited: Dec 23, 2017
  2. D300

    D300 Well-Known Member

    wenn keine Kratzer, Fingerabdrücke oder sonstiger Schmutz zu sehen sind, ist die BD Defekt...
    (das Dein Player den Film abspielt ist dabei unbedeutend)

    Ps. Blueray = Bluray
     
    Last edited: Dec 24, 2017
    DaveO88 likes this.
  3. dfcologne

    dfcologne New Member

    Hallo ,

    habe mal die BD mal mit klarem Wasser gereinigt und siehe da - es funktionierte.

    Weihnachtliche Grüße an alle von
    dfcologne
     
    D300 likes this.
  4. Ch3vr0n

    Ch3vr0n Translator NL & Mod

  5. D300

    D300 Well-Known Member

    also war nur irgendein "Belag" drauf: Glück gehabt !!!
    lass das doch Bitte ins Deutsche übersetzen und stell es dann auch Hier ins Forum
    dann macht das Sinn....
    ------------------------------------------------------------------------------------------------
    möchte mal wissen was passiert, wenn im Englischsprachigen Forum jemand mit einen
    Link ins Deutsche Forum daherkommt(n)
     
    Last edited: Dec 24, 2017