Film Exorciste...son décalé....

Discussion in 'AnyDVD HD (fr)' started by stormies, Jun 25, 2007.

  1. stormies

    stormies Member

    Bonjour,
    J'ai acheté le film 'Exorciste' via amazon.ca, seulement disponible en France en version française, mais, évidemment, c'était un dvd (région 2) et je croyais pouvoir me faire une copie avec anydvd. Elle fonctionne très bien, cependant, en jouant le film, le son se décale au 10 minutes. Je dois appuyer sur 'Pause' à chaque fois (+ ou - au 10 minutes).

    Je suis du Canada (région 1) et le film joue sur un dvd Denon (maison, non pas PC). Le film n'est pas protégé, sauf pour la clé CSS (région...).

    J'ai payé le gros prix pour ce dvd... $35.00 (ca).:doh::doh::doh:

    Merci, si quelqu'un peut m'aider. ;-)

    Normand.;)
     
  2. pseudo555

    pseudo555 Moderator (fr)

    Quelques petites questions :
    Comment as tu fait le ripp ? Avec quel version de quel programme ?
     
  3. stormies

    stormies Member

    Bonjour,

    Désolé pour le retard (vacances...). J'ai copié le fichier Video_ts sur mon disque dur en utilisant Anydvd (ver 6.1.?) et ensuite CloneDvd (ver évaluation) pour le copier sur un DVD. Je veux vraiment réussir à copier ce DVD (l'original) car je désire le garder pour ma collection (dvd-horreur) même si c'est un dvd région-2.

    Merci.
     
  4. pseudo555

    pseudo555 Moderator (fr)

    A mon avis, le décalage du son est du soit à une gravure trop vite, soit à un média de mauvaise qualité.

    Je pense qu'il te faudra donc refaire un ripp avec les dernière version d'Anydvd et de clonedvd, en gravant à 4x max, et sur des médias de bonne qualités (fabriqué au japon de préférence, comme les verbatims).