Wasserzeichen im Film

Discussion in 'CloneBD (de)' started by Black Puma, Jan 18, 2020.

  1. Black Puma

    Black Puma Member

    Guten Morgen.
    Habe seit gestern in den codierten Filmen ein Wasserzeichen obwohl ich ne gekaufte Version (
    CloneBD beta 1.2.7.3) habe.:mad:

    Bei der Version 1.2.7.2 ging es noch.

    Hat jemand ne Lösung??

    LG

    CloneBD.JPG Fehlermeldung.JPG
     
    Last edited: Jan 18, 2020
  2. kufo

    kufo Well-Known Member

    Eventuell noch mal deinstallieren und den Registrierungskey neu eingeben. Sollte das nicht helfen, mal jemand von Elby anschreiben. Wenn das ein häufigeres Problem wäre, hätten bestimmt schon mehrere dazu gepostet.
     
    D300 likes this.
  3. D300

    D300 Well-Known Member

    Du kannst auch mal gucken was Hier angezeigt wird
    DSCF1207.JPG
     
  4. Black Puma

    Black Puma Member

    Hab ich doch schon. Siehe Bild. ;)
    Hab noch mal neu installiert und den Schlüssel neu aktiviert.
    Mal schauen
     
    kufo likes this.
  5. D300

    D300 Well-Known Member

    Hmpfff .... Guten Morgen D300 :banghead:

    man sollte Denken das Programm wäre einwandfrei registriert..
    Bin auch schon gespannt.
     
    kufo likes this.
  6. Reto

    Reto Elaborate Bytes AG

    Das darf natürlich nicht passieren, das ist eigenartig.

    Kannst du bitte eine CloneBD logdatei erstellen (beliebige disc kopieren, du kannst nach 5 Sekunden abbrechen, dann auf "Logdatei" clicken und diese hier posten)?
    Ich versuche dann das nachzuvollziehen.

    Danke!
     
    kufo and D300 like this.
  7. snoopy0815

    snoopy0815 Well-Known Member

    bei mir auch habe Clone Bd Registrierungskey eingegeben
     
  8. Reto

    Reto Elaborate Bytes AG

    Bitte mal CloneBD 1.2.7.4 installieren.
    Es gab einen Fehler in der Lizenzprüfung in Version 1.2.7.3.
     
    kufo likes this.
  9. snoopy0815

    snoopy0815 Well-Known Member

    hatte 1.2.7.4 installieren. Wasserzeichen
     
  10. snoopy0815

    snoopy0815 Well-Known Member

    Sorry war 1.2.7.3
     
  11. Black Puma

    Black Puma Member

    Teste 1.2.7.4.......:rockingchair:
     
  12. Reto

    Reto Elaborate Bytes AG

    Gibt es schon Ergebnisse?
     
  13. Black Puma

    Black Puma Member

    Alles wieder OK! :dance:

    :thankyou:euch allen für die schnelle Hilfe

    Schönes Wochenende :coolman:
     
    kufo likes this.
  14. Reto

    Reto Elaborate Bytes AG

    Vielen Dank für die Rückmeldung und Entschuldigung für die Panne.
     
    kufo likes this.
  15. Mane88

    Mane88 Member

    Moin,

    bei mir ist das Problem mit dem Wasserzeichen auch schon mehrmals aufgetreten, im Abstand mehrere Monate, zur zeit any 8482 beta und .CloneBD 1284beta.

    Habe jedes mal den Key wieder eingegeben und es spielt wieder. Gestern wieder und habe es nicht gemerkt, erst als ich den Film abgespielt habe, ist natürlich ärgerlich, wegen des verlorenen Rohlings.

    Meiner Meinung nach hängt das ev. mit den Windows 10 Updates zusammen, davor hatte ich gerade eines getätigt und das könnte mehrmals so gewesen sein.
    Es ist ja auch so, das das Windows sich öfter mal neu aktiviert, z.b. wenn ich den NVMe Treiber von Samsung update.

    Zum Beispiel mit NeroBurningRom, hatte ich ähnliche Probleme und musste mich an den Support wenden, weil Nero behauptete das die Anzahl der Neuaktivierungen überschritten ist. Habe aber jetzt von denen eine neue Aktivierungsnummer bekommen.

    Leider habe ich die Protokoll Datei nicht mehr, werde beim nächsten Vorfall mit dem Wasserzeichen dieselbe Posten.

    Soviel zur Info, Gruß Mane (n)
     
  16. D300

    D300 Well-Known Member

    mit Any hat das nix zu tun Any hatte noch nie ein Wasserzeichen
     
    kufo likes this.
  17. kufo

    kufo Well-Known Member

    Richtig (y) Das Wasserzeichen ist in CBD. Es funktioniert zwar ohne Lizenz, aber dann eben MIT dem Bert als Wasserzeichen.
     
  18. D300

    D300 Well-Known Member

    in dieser Hinsicht war die 21 Tage Testversion besser ....
     
  19. Mane88

    Mane88 Member

    Moin,

    hat gar nicht lange gedauert und schon wieder Wasserzeichen im Film. Ich poste mal die Log Datei, vielleicht können ja die Experten damit was anfangen.

    Schönen Maifeiertag, Gruß Mane :((y)
     

    Attached Files:

  20. kufo

    kufo Well-Known Member

    Zeigt dir CBD denn die Lizenzinfo an?
    Bert aktiv.jpg
    So muss das aussehen.
    Falls nicht, solltest du noch mal deine Daten prüfen.

    Wünsche ebenfalls einen schönen 1. Mai :)
     

    Attached Files: