Thor - Tag der Entscheidung

Discussion in 'AnyDVD HD (Blu-ray Probleme)' started by Klokette, Apr 8, 2018.

  1. Klokette

    Klokette Member

    Guten Sonntag allen,

    ich habe die neue Beta von Any hier im Einsatz und die UHD BD wurde auch ohne Fehler auf Festplatte gerippt, beim Abspielen der ISO wird aber immer an der selben Stelle man einfach aus dem Film gekickt. Die Schlüsselsequenz ist im letzten Abspann, wo der eine stirb und das Raumschiff abhebt, hier erfolgt ein kurzer grünstich im Film und Zack ist man raus aus dem Film.

    Die Scheibe habe ich jetzt schon 2 x gerippt ohne Probleme und immer wieder an der selben Stelle der Fehler, sauber ist sie auch und Kratzer nicht vorhanden, da diese neu gekauft wurde. Also kein Ausleih Krams.

    Woran kann das liegen, oder ist dieses noch keinem aufgefallen.

    Vielen Dank

    --Klokette--
     
  2. Darth Sidious

    Darth Sidious Active Member

    Ist bekannt, versuche es mit dem Affen (Hauptfilm mit 50 Gb iso) dann geht es auch.
     
    Klokette likes this.
  3. Klokette

    Klokette Member

    Danke Dir, werde ich testen.

    --Klokette--
     
  4. James

    James Redfox Development Team Staff Member

    Use CloneBD.
     
  5. James

    James Redfox Development Team Staff Member

    Is it? Not to me... I can't fix problems, I don't know about....
     
    Klokette likes this.
  6. Klokette

    Klokette Member

    Bei der Dauer von 15 Stunden, ist es aber keine wirkliche Alternative, da wäre ein Bugfix von RF schon besser ;-)

    Trotzdem Danke für die Hilfe.

    --Klokette--
     
  7. Klokette

    Klokette Member

    What did you need for a Bugfix , a LogFile from Any or .....???

    Thanks

    --Klokette--
     
  8. Darth Sidious

    Darth Sidious Active Member

    @James
    Habe es mit CloneBD 1192 bis 1194 versucht, ohne erfolg. Eingelesen mit DE und mit CloneBD weiter verarbeitet zu Hauptfilm iso. Wiedergabe mit
    Zidoo X9s bei ca.1h 55 absturz.

    Have it with CloneBD 1192 to 1194 tried, without success. Imported with DE and processed with CloneBD to main movie iso. Playback with
    Zidoo X9s at ca.1h 55 crash.
     
  9. D300

    D300 Well-Known Member

    LogFile ist immer Hilfreich !!!
    und sollte es mal nicht nötig gewesen sein, hats nicht geschadet.
    STELLS REIN !!!!!
     
  10. Klokette

    Klokette Member

    Ok hier ist die Log ;-)

    Danke

    --Klokette--
     

    Attached Files:

  11. Pete

    Pete Forum Admin Staff Member

    Worum geht es?
    Ist der problem mit AnyDVD oder mit CloneBD?
    Es ist hier alles durcheinander.

    Ich kenne das nicht. Wo ist eine andere thread dazu?
     
  12. Klokette

    Klokette Member

    Was soll da durcheinander sein, natürlich besteht das Problem mit AnyDVD HD, wenn die Disc zur HDD verbracht wird.

    --Klokette--
     
  13. Pete

    Pete Forum Admin Staff Member

    Quote: "Habe es mit CloneBD 1192 bis 1194 versucht, ohne erfolg. Eingelesen mit DE und mit CloneBD weiter verarbeitet zu Hauptfilm iso. Wiedergabe mit
    Zidoo X9s bei ca.1h 55 absturz."

    Es ist nicht klar, welche Programm ursache ist, wenn mehrere application verwendet wurden.
     
  14. Klokette

    Klokette Member

    Entschuldige bitte, ich hatte doch im obigen Thread beschrieben, das "nur" AnyDVD verwendet wurde und die erstellte ISO das Problem wie beschrieben hat, auch ein Ripp als Hauptfilm mit CloneBD ändert leider nichts daran, daher ja auch meine Log Datei.

    Danke für die Hilfe.

    --Klokette--
     
  15. Klokette

    Klokette Member

    Auch mit dem Affen ist der Fehler vorhanden.

    Nur der Fehler ist nicht bei AnyDVD oder dem anderen Programm zu suchen, sondern beim Abspieler und das wäre dann RTD1295 und dazu gehört auch der Zidoo.

    Spielt die ISO mal auf einen anderen Mediaplayer ab, dann läuft es einwandfrei.

    Ich hoffe geholfen zu haben.

    --Klokette--
     
  16. QueerGuy

    QueerGuy Active Member

    Das muss an Deiner Disc liegen.
    Konnte mit Any und dem BluRay Converter von VSO eine wunderbar lauffähige kopie erstellen. Läuft von vorne bis hinten ohne ein einziges Problem durch.
     
  17. Klokette

    Klokette Member

    Du hast alles gelesen ??? Du hast einen Zidoo oder anderen RTD1295 als Abspieler ???

    Meine Kopie ist einwandfrei, denn die läuft super auf einem Himedia-

    Trotzdem Danke.

    --Klotkette--