Rechner geht einfach aus

Discussion in 'Allgemeiner Chat' started by massimo, Jun 8, 2007.

  1. massimo

    massimo Member

    Hallo zusammen,

    muß nochmal dumm nachfragen( bin PC Anfänger), bei verschiedenen Versuchen DVD´s zu kopieren habe ich sehr oft das gleiche Problem:

    Ich arbeite mit Clone DVD ( gerade aktuallisiert) und im Hintergrund mit Any DVD ( neueste Version). Der Film läuft unterschiedlich lang( mal 5 Minuten, mal 20) und dann schaltet sich der Rechner aus. Muß dann auf der Rückseite den Hauptschalter umlegen, kurz warten und erst dann geht der Rechner wieder an. Vorher gibt es keine Meldung und nachher auch nicht. Hatte das Problem Anfang des Jahres schon mal. Eure guten Tipps gingen damals Richtung Netzteil. Damals habe ich einfach meine stark verschmutzten Lüfter sauber gemacht und hatte Ruhe. Jetzt ist das Problem schon wieder da, Lüfter sind aber sauber. Habe diesmal das Netzteil ausgetauscht (400 Watt), hat aber nichts gebracht. Möchte den Rechner nicht unbedingt für teures Geld weggeben. Hat jemand noch eine Idee was es sein könnte?

    Ich danke im voraus.

    Liebe Grüße :bowdown:
     
  2. German User

    German User Member

    Hallo,
    mach doch bitte mal den PC von innen sauber. Vielleicht hast Du zu viel Staub drinnen. Es kann auch sein, das Dein CPU-Kühler nicht richtig sitzt oder der Lüfter auf der Kühlung nicht funktioniert. Das gleiche Problem hatte ich auch, bei einem neuen PC. Bei mir war lediglich der Stecker vom Lüfter nicht fest gesteckt. Dein Problem ist definitiv durch Überhitzung zu erklären.

    Uh, bin ich blind !! Sorry, hattest Du schon gemacht, ist aber trotzdem vermutlich ein Hitzeproblem. Lass doch einfach mal eine Seitenwand weg, und schau, ob er länger läuft. Sitzt die CPU-Kühlung wirklich fest ?
     
    Last edited: Jun 13, 2007
  3. Didinho

    Didinho Well-Known Member

    Passiert das nur mit AnyDVD in Verbindung mit CloneDVD?
    Oder auch bei anderen Anwendungen?
     
  4. massimo

    massimo Member

    Das Problem war ursprünglich nur beim kopieren mit Any und Clone, aber auch bei Shrink.

    Habe seit kurzem das Problem auch bei Itune, beim Versuch ein Hörspiel umzuwandeln.

    Lüfter laufen alle.

    Gruß Dirk
     
  5. Didinho

    Didinho Well-Known Member

    Also ich vermute mal, dass es am PC liegt und nicht an den Progs.
    Schaltet sich der PC auch aus, wenn Du einfach nur einen Film abspielst.
    Wie hoch ist dann die CPU-Auslastung? Rechte Maustaste auf der Taskleiste - Taskmanager - Systemleistung.

    Lade Dir mal die Freeware "Everest Home Edition" runter. Da kannst Du u.a. sehen, wie hoch die Betriebstemperaturen sind.
    klick hier (Quelle: chip.de)
    Programm (Everest Home Edition) öffnen. Klick auf das Icon "Computer", Klick auf "Sensoren". Da kannst Du sehen, wie hoch die Temperaturen von Motherboard und CPU sind.
    Möglichst auslesen, wenn der PC unter hoher Last läuft.
    Da wir ja im Augenblick sommerliche Temperaturen haben, ist es schon möglich, dass einige PC's bei mangelhafter Kühlung und unter Extremlast aussteigen.
     
    Last edited: Jun 14, 2007
  6. ROTZ

    ROTZ Well-Known Member

    Kauf dir n neues mainboard.
     
  7. steake

    steake Well-Known Member

    Du bist ja ein Hellseher!
    Es könnte eventuell auch an der CPU liegen.
    Bei nem Kumpel von mir wars (leider) so. Nagelneuer PC, und sein C2Duo E6600 hat nach einem Monat den Dienst Quitiert. Ging auch erst bei allen möglichen sachen aus. Hab erst auf Speicher getippt. Memtest laufen lassen von Startdisk, bei 25% blieb alles stehen und dann ging nix mehr.
    AM besten mal in nen Compuladen gehen wenn du das nicht testen kannst und auf Herz und Nieren testen lassen(wenn sich das noch lohnt)
     
  8. erwinsmall

    erwinsmall Well-Known Member

    Genauso ein ein geiler Beitrag wie dieser :confused:
    Grüße
     
  9. sheep

    sheep Well-Known Member

    Tjaja man merkt schon, da spricht der Profie, genau wie hier:doh:
     
  10. ROTZ

    ROTZ Well-Known Member

    Nope, zu 90% wahrscheinlichkeit sind es die chipsätze. N Cpu funzt oder garned ! Beim einem deffekten mainboard sind diese lästigen neustartsympthome typisch unter vollast !
     
  11. steake

    steake Well-Known Member

    Der Name passt zu seinen postings:D

    Einfach mal sagen: Kau dir ein neues Mainboard!
    Das nenn ich Hilfestellung
     
  12. ROTZ

    ROTZ Well-Known Member

    Es ist wirklich so ! Um fehler zu diagnostizieren solltest am bessten alles doppelt haben.
     
  13. steake

    steake Well-Known Member

    Na siehste!
    Jetzt hast du es schön erklärt!
    Und nicht einfach: Kaufst du Mainbpoard.

    Und mancher hat auch nicht das Geld um alles doppelt zu haben.
     
  14. platinumfish

    platinumfish Active Member

    Ich tippe eher darauf, das dein pc zu warm wird. Wenn Dein Bios diese Funktion unterstützt wird der PC bei zu hoher Temperatur der CPU oder des Boards runter gefahren, um die Komponenten zu schützen.
     
  15. massimo

    massimo Member

    Hallo zusammen,

    ich danke für eure Tipps. Hab den Rechner weggegeben. Wenn die Lösung da ist sag ich mal bescheid

    Gruß Dirk
     
  16. steake

    steake Well-Known Member

    Das ist wohl das vernünftigste.