probleme bei der installation

Discussion in 'CloneDVD (de)' started by schrauber, Jan 22, 2008.

  1. schrauber

    schrauber New Member

    hallo zusammen,

    ich hab folgendes problem. ich hab clone dvd vor nem halben jahr installiert, und nach drei tagen oder so wieder deinstalliert, da es mir nicht zugesagt hatte. jetzt wollte ich das neue clonedvd2 und anydvd installieren, und beim starten von clone heißt es die testphase wäre abgelaufen, aber ich hab das prog doch deinstalliert damals.

    hab nur zwei felder zur auswahl, ende und bestellen. selbst der bestellknopf geht nicht, ich würd ja nen schlüssel kaufen, aber ich komm ja nicht mal so weit dass ich ihn eingeben könnte. hoffe jemand hat ne idee.


    erstmal danke für eure hilfe



    gruß


    schrauber
     
  2. Singlepack

    Singlepack Moderator (de)

  3. BenGurion

    BenGurion Well-Known Member

  4. Luigi

    Luigi Moderator (de)

    schrauber,

    die 21-Tage Testphase von CloneDVD begann mit dem Tag, als Du es zum erstenmal installiert hattest. Auch wenn Du es inzwischen nicht benutzt oder gar deinstalliert hast - die 21 Tage sind leider vorbei.

    Ich kann mich meinen Vorpostern nur anschliessen: CloneDVD und AnyDVD sind ihr Geld wert und wenn Du nicht zu lange rumtrödelst, kannst Du den momentan laufenend Rabatt von 20% mitnehmen.
     
  5. steake

    steake Well-Known Member

    Endschuldige bitte, vor einem halben Jahr CloneDVD1? installiert? Also cloneDVD2 gibt es schon weitaus länger.
    Und falls du CloneDVD2 gemeint hast, da ist dann die Testphase abgelaufen, da spielt es keine rolle das du es nach 3 tagen deinstallierst hast. Denn da ist nix mehr mit datum zurückdrehen und so weiter.Da interessiert nicht wann du deinstallierst sondern wann hast du installiert und wieviel Zeit ist nach install der testversion vergangen. Steht alles in den tiefen der regestrie.
    Und nu sagt es dir wieder zu? Dann kauf, kann ich nur zustimmen.
    Und ausserdem ist das thema deines posts falsch gewählt. Die install hat ja wohl geklappt, nur das wiederholte testen klappt nicht, warum sollte jetzt klar sein.