No output file after completion of processing

Discussion in 'CloneDVD mobile' started by jmvinc, May 21, 2008.

  1. jmvinc

    jmvinc New Member

    After completion of processing movie for ipod touch there is no output file in the in the assigned output folder. If i process again, a window message says file already exists, do you want to overwrite? Any idea where the file is? A windows vista surch shows no match?
     
  2. 3bz1gl

    3bz1gl New Member

    I have the same problem

    I cannot locate my converted files either. I am hoping for a reply soon.
     
  3. 3bz1gl

    3bz1gl New Member

    Got it!

    Make sure that you save the file in a folder other than the default folder. Then it works!
     
  4. Badlizard

    Badlizard New Member

    Windows Vista Business
    Comodo Firewall Pro

    My first try I used the default location, and possibly Vista won't let a program write to \program files.

    Next try I pointed it to the root of a non-OS drive and it worked.

    Then it went back to not working. I checked the firewall logs and sure enough in the Defense Plus logs mp4box.exe was being called by CDVDM and made it into the log.

    Adding mp4box.exe as a trusted app solved it permanently for me.

    -- Badlizard
     
  5. Geronimo2112

    Geronimo2112 New Member

    Need assistance with this procedure

    Hi, I am new to the forum and I really need help from someone regarding this issue. I do apologize for being a bother but I am having difficulty trying to get my videos to show up after I've completed the process. It was outlined in the previous message on how to get into the firewall logs. Can someone give me a step-by-step on how to access the logs and what to do to ensure I can get my iPod to upload? I have to apologize, I am not that tech-savvy but I do catch on.

    This program worked on my PC before but when my system crashed I had to reload everything and start over. Your help is greatly appreciated.
     
  6. Badlizard

    Badlizard New Member

    The steps would depend on what firewall you run. I have Comodo, I can help with that but not any other.

    -- Badlizard