Lesefehler bei Walküre

Discussion in 'AnyDVD HD (Blu-ray Probleme)' started by ToneDef, Jul 20, 2009.

  1. ToneDef

    ToneDef Member

    Hallo liebe Community,


    erstmal ein dickes Lob an die Entwickler von AnyDvd....das Prog ist echt der Hammer!

    Ich habe mir heute AnyDvd wieder einmal für ein Jahr gekauft,wollte nun Walküre Blu-RAy auf Hdd rippen....erst bei 26% Lesefehler und dann bei 30%

    Bin ratlos,da es ja einige im Forum hiuer geschafft haben.Habe den LG CGW-H20L mit neuester Firmware.Sollte ich vll Live Service entfernen,weglassen und Reg Code automatisch entfernen auch?

    Könnte es mal mit der Grundeinstellung Blu-Ray aktivieren versuchen....sonst noch einer einen Tip?


    Danke Tone
     
  2. DaveO88

    DaveO88 Moderator DE

    der Datenträger könnte auch verschmutzt sein also evtl. mal säubern
    Die Oberfläche ist shr empfpiindlich ( Fingerabtrücke ect. )
     
  3. ToneDef

    ToneDef Member

    Lol auf sowas triviales bin ich noch garnicht gekommen,versuche es nach der Arbeit nochmal.Danke!8)
     
  4. Wucher

    Wucher Well-Known Member

    Liegt definitiv an Deiner BR.
    Hat gerade bei mir einwandfrei funktioniert...
     
  5. Last edited by a moderator: Jul 21, 2009
  6. ToneDef

    ToneDef Member

    Hä?Was soll das denn heißen?Ich hab es mir gekauft und nicht gecrackt....aber danke fürs Willkommen....:confused:
     
  7. ToneDef

    ToneDef Member

    Mit der neuesten Beta 6.5.6.7 hat es funktioniert....vielen Dank!:agree:
     
  8. na siehste haste doch verstanden version 6.5.6.6 funktionierte aber auch :clap:
     
  9. ToneDef

    ToneDef Member

    Hmm vll war sie wirklich nur verdreckt,aber mit 6.5.6.6 funzte es wirklich nicht.Aber es hat ja geklappt,vielen Dank.:)
     
  10. also bei mir hat die 6.5.6.6 die disc ohne probleme gelesen, evtl. hat es auch was mit dem laufwerk zu tun !?!?!?!?
     
  11. Geiger

    Geiger Active Member

    Hi,

    frei nach dem Motto "never change a winning team" will ich nur ungern eine Beta-Version installieren. Denn bisher klappen meine regelmäßigen Updates meiner Kauf- Version von Any-DVD einwandfrei. Da ich keine Lust habe, nach der Installation einer Beta Version künftige Update-Problemchen zu haben, andererseits aber auch gerne die Operation Walküre auf der Festplatte meiner WD installieren möchte, 2 Fragen:
    Kommt in Kürze ein reguläres Udpate?
    Falls nicht, ist die Installation der Beta problemlos? und zwar jetzt und für die Zukunft?
    Schon jetzt besten Dank für eine kurze Antwort!
     
  12. DaveO88

    DaveO88 Moderator DE

    für die 6.5.6.6 brauchte mann aber ein BDPHash vieleicht hattest Du diesen nicht installiert

    naja warst aber nicht der einzige der ein paar Proleme hatte , und durch solche probleme wird sich auch was ändern

     
  13. ToneDef

    ToneDef Member

    JA an der BDPHash wirds gelegen haben.Die hatte ich wahrscheinlich vergessen.Naja hat ja alles funktioniert....hoffe nur das 50 GB BD Rohlinge möglichst schnell fallen.;)

    @Geiger....ich hatte bisher noch keine Probleme mit Beta Versionen von Slysoft.
     
  14. PIGSgrame

    PIGSgrame Well-Known Member

    Kann ich bestätigen: Ich verwende immer die aktuelle Betaversion und wenn man eine gültige Lizenz hat, gibt es keine Probleme. Wenn eine Beta mal nicht funktioniert, kann man ja auch zur vorherigen stabilen Version zurückkehren.

    Aber egal, gestern ist ja nun auch eine neue stabile Version erschienen. 8)
     
  15. Geiger

    Geiger Active Member

    Hi PIGSgrame,

    besten Dank für Deine Info. Ich habe mir mittlerweile natürlich schon die reguläre Version installiert.
    Aber für künftige Fälle, in denen mal eine BETA notwendig erscheint, bin ich jetzt wenigstens informiert.
    Daher: Nochmals Vielen Dank!