impossible de graver

Discussion in 'CloneDVD (fr)' started by bleuetbleu, Oct 17, 2007.

  1. bleuetbleu

    bleuetbleu Member

    Bonjour tlm

    J'ai fait l'achat hier de Clone DVD et Any DVD et je n'arrive toujours pas à graver mes DVD.

    Quand la gravure a atteint 9% j'ai le message qui suit:

    "L'écriture sur le média vidéo n'a pas été réalisé avec succès. Erreur
    d'écriture du média. Une erreur d'écriture est survenue probablement causée
    par un mauvais média. Veuillez remplacer le disque et essayer à nouveau."


    J'ai essayé avec des DVD neufs de marque Maxell, TDK, Memorex et rien n'y fait.

    Les films que j'ai loués ne sont pas endommagés, j'ai bien regardé.

    J'ai même essayé de copier un DVD déjà gravé pour en faire une copie et j'ai toujours le même message.

    J'ai désinstallé les 2 logiciels et réinstallé après et toujours la même chose.

    Quelqu'un pourraît m'aider S.V.P car je ne sais plus quoi faire.

    Bonne journée.

    bleuetbleu
     
    Last edited: Oct 17, 2007
  2. pseudo555

    pseudo555 Moderator (fr)

    Quel est la marque et le modèle de ton graveur ?
     
  3. bleuetbleu

    bleuetbleu Member

    bonjour

    C'est un AOPEN DUW 1616/ARR.

    Très gentil de m'aider.

    Bonne journée.
     
  4. pseudo555

    pseudo555 Moderator (fr)

    Je suppose que les deux programmes sont à jour...

    Mais passons maintenant aux vérifications de bases :
    On va commencer par le mode de transfert (même si j'y crois pas trop) :
    Clic droit sur le poste de travail -> gerer -> gestionnaire de périphérique.
    Controlleur ata/atapi ide.
    Clic droit propriété sur le canal primaire (puis secondaire)-> onglet parametre avancé.

    Normalement tu doit avoir :
    UDMA mode 6-5 (c'est un dd).
    Udma mode 4-2 (pour un graveur).

    Si tu as un message disant non applicable, c'est qu'il y a rien de branché.
    Si a la place de udma tu as mode pio, dans ce cas, le problème peut venir de là (mais dans ce cas, on avisera).

    Sinon, je suppose que tu essaye de graver directement le resultat du travail de clonedvd, non?
    Si oui, essaye de créer une image disque, puis de la graver ensuite (soit via un autre prog soit via clonedvd ou clonecd)
     
  5. bleuetbleu

    bleuetbleu Member

    Bonsoir

    J'ai vérifié ce que tu m'as suggéré et tout est ok, donc c'est pas ça. J'ai essayé de ripper aussi et là encore rien n'y fait.

    J'ai aussi essayé des DVD+R au cas, on ne sait jamais et là encore rien.

    J'ai essayé de trouver sur le web une ancienne version d'Any DVD mais là encore quand il vient le moment de télécharger ça mets la version que j'ai déjà soit, 6.1.8.4.

    Je crois que l'on commence à faire le tour de ce logiciel et je ne comprends pas pourquoi ça ne fonctionne pas. Je suis même allée acheter quelques DVD neufs au cas que les miens seraient défectueux. Mais ça n'a rien changé.

    Où dois-je écrire pour avoir un remboursement car j'ai mis du mien jusqu'à maintenant, mais mon obstination et mon bon vouloir n'a rien changé, dommage.

    Bonne nuit.

    bleuetbleu
     
  6. pseudo555

    pseudo555 Moderator (fr)

    On a pas fini le tours des possibilités avant de dire que le problème viens de clonedvd.

    J'aimerai bien que tu demande a clonedvd de te faire uen image disque (type iso) aulieu de graver. Ensuite, si tu peux la graver avec nero (6 de preference, sinon 7) et nous dire si la gravure passe ou non.
    Dans le cas où elle ne passe pas, envoie nous le log de nero (on verra mieux d'ou vin la faute).

    Sinon, jette un coup d oeil sur le site d'aopen pour voir si il n'y a pas une mise à jour du firmware disponible.
     
  7. bleuetbleu

    bleuetbleu Member

    Bonjour

    Désolé du retard pour te répondre mais on est jeudi, lollll

    Je n'ai pas réussi avec Néro, il a refusé de graver.

    J'ai essayé avec Roxio et là non plus, échec. (erreur dans la zone d'étalonnage - erreur de support (03-73-03.) C'est le message de Roxio.

    Est-ce que ça te dit quelque chose ?

    Merci pour ton aide encore une fois.

    fuschia
     
  8. pseudo555

    pseudo555 Moderator (fr)

    Pour roxio pas du tout, la dernière version que j'ai utilisé étais la version 5... ra remonte à pratiquement 8-10ans.

    Par contre, je voudrais bien jeter un coup d'oeil au log de nero (pour voir pourquoi il refuse de graver).

    A par nero et roxio (qui se supporte assez mal l'un l'autre), tu as quoi come programme lié à la gravure d'installer sur ton pc ?

    Autre question, quel est le titre du film que tu essaye de copier ?
     
  9. bleuetbleu

    bleuetbleu Member

    Bonsoir

    A part Roxio je n'ai aucun autre logiciel de gravure, Néro Express je ne l'ai plus car une amie me l'avait seulement prêté cet p.m. et comme il n'a pas voulu graver on l'a désinstallé. J'ai installé Roxio seulement après la désinstallation de Néro.

    J'ai voulu graver Flika, Les 4 Fantastiques, Les Transformers, Next.

    Je sais que tu n'as pas ma bécanne devant toi et tu fais de ton mieux pour m'aider et je l'apprécie beaucoup.

    Encore merci.

    bleuetbleu
     
  10. zebbra

    zebbra New Member

  11. pseudo555

    pseudo555 Moderator (fr)

    aspi peut peut être régler le problème, mais je n'y crois pas.

    Par contre, si tu peux tenter de créer un dvd de données (avec des doc en vrac) en simulation sur un dvd+/-r ou en normal sur un rw, sa nous permettra de savoir si l'application déconne ou si le graveur déconne.

    Dans tout les cas, as tu été voir si il y a une mise à jour du firmware pour ton graveur sur le site d'aopen ?
     
  12. bleuetbleu

    bleuetbleu Member

    Bonjour tlm

    Désolé de mon retard pour vous répondre.

    Pour régler le problème j'ai changé de graveur. Ça fonctionne maintenant.

    Je vous remercie beaucoup de m'avoir aidé, vous avez été très gentil.

    Bonne fin de journée.

    bleuetbleu