HILFE! Grauer Bildschirm

Discussion in 'CloneDVD (de)' started by xxxl66, Mar 30, 2008.

Thread Status:
Not open for further replies.
  1. xxxl66

    xxxl66 Member

    Hallo, bin neu im Forum. Habe es aber schon lange verfolgt.
    Beim abspielen von Cars und Ratatouille wird immer mal wieder der Bildschirm für etwa 30 sec. grau.
    Hab die aktuellsten Updates von AnyDVD und Clone DVD (denk ich mal :doh:)
    Wer kann helfen?
     
  2. romoal

    romoal Well-Known Member

    Welche Versionen, welches Abspielprogramm, welches Betriebssystem?
     
  3. Didinho

    Didinho Well-Known Member

    Beantworte folgende Fragen: http://forum.slysoft.com/showthread.php?t=11383
     
  4. xxxl66

    xxxl66 Member

    AnyDVD 6.4.0.0
    CloneDVD 2.9.1.5
    Mit NERO6 gebrannt 4-fach, auf DVD-RW (Fuji)
    Ich brenn immer erst auf RW und wenn alles passt auf +R von Verbatim
    Hab am selben Tag noch andere Filme kopiert, die laufen i.O.
     
  5. Didinho

    Didinho Well-Known Member

    AnyDVD auf 6.4.0.4 hier, CloneDVD auf 2.9.1.6 hier benutzen.
    Brenngeschwindigkeit mit Verbatim DVD+R, 16x, 4.7GB auf 12-fach.

    Beide Filme dürften damit kein Problem darstellen.
     
    Last edited: Mar 30, 2008
  6. diho

    diho Guest

    Geht's hier um die Originale, oder schon um Kopien die dir Prob. beim Abspielen
    machen.(ist für mich nicht klar erkennbar)
    Und was ist mit Abspielen auf einem Stand Alone Player....auch Probleme ???
     
    Last edited by a moderator: Mar 30, 2008
  7. xxxl66

    xxxl66 Member

    Geht jetzt alles o.K.
    Danke für schnelle Hilfe!
     
  8. Singlepack

    Singlepack Moderator (de)

    Und was war es. Neue Version hat geholfen ?
     
  9. Didinho

    Didinho Well-Known Member

    Na klar! "Der Mohr hat seine Schuldigkeit getan, der Mohr, der kann jetzt gehen". [​IMG]
    Kannst Du wenigsten verraten wie?:confused:

    Undankbares Subjekt!!:D
     
    Last edited: Mar 30, 2008
  10. xxxl66

    xxxl66 Member

    Hey, sorry Leute !!! Ist nicht so wie Ihr denkt. Bin das erste mal in einem Forum. Nach meiner letzten Antwort war ich nicht mehr im Forum. Hab mich jetzt mal wieder aus Interesse eingeklickt und war etwas über die Ansage überrascht. Sorry noch mal!!!

    Hab die neuen Versionen drüber gespielt und alles noch mal probiert, lief dann alles super.
    Denk mal,dass es daran lag.
    Wie gesagt, war Blöd von mir. Nochmal Sorry und Danke
     
  11. Didinho

    Didinho Well-Known Member

    Wie Du ja an den Smilies erkennen konntest, war das auch von mir n i c h t soooo ernst gemeint.
    [​IMG] Ein "Spässle" eben.
     
  12. romoal

    romoal Well-Known Member

    Wenn Du länger hier im Forum bist, wirst Du dich schon an die Spässe von Didinho gewöhnen, aber in der Regel meint er es nicht so. Er ist schon ganz in Ordnung.
     
  13. Didinho

    Didinho Well-Known Member

    Mal so! [​IMG] Mal so!! [​IMG]

    Habe fertig!!
     
  14. xxxl66

    xxxl66 Member

    Na dann bin ich ja mal beruhigt:agree:
     
  15. Singlepack

    Singlepack Moderator (de)

    Thema erledigt,closed
     
Thread Status:
Not open for further replies.