grossssssses problem mit clonedvd 2910 und anydvd 6166

Discussion in 'CloneDVD (de)' started by stilex, Aug 1, 2007.

  1. stilex

    stilex Member

    hallole
    obwohl ich schon seit jahren clonedvd und co. benutze bin ich neu hier. ich habe grosse probleme mit den neuen versionen von clonedvd und anydvd. nach der neu installation von clonedvd 2910 kommt eine meldung das die test zeit zu ende ist ( genauer wortlaut weiss ich nicht mehr ). nun habe ich mit dem programm regclonedvd den schlüssel neu installiert. nach der meldung muss ich clonedvd neu starten. was jedoch wider zur der meldung test zeit zu ende führt. ich hab danach mein festplatten backup installier und nochmals installiert. mit dem selben ergebnis. auch die neue version von anydvd will nicht. nach der installation von 6166 stürzt anydvd beim einlesen der dvd ab. ich fumle jetzt seit ca. 24 stunden ohne erflog. ich hate noch nie probleme mit neu installationen. ich nutze noch win 98 se.
    wer weis raht?
    m.f.g.
    stilex
     
  2. Didinho

    Didinho Well-Known Member

    Das Problem ist wohl bekannt und wird hoffentlich bald gelöst sein.

    klick

    P.S.: Für AnyDVD gibts übrigens schon ein neues Update: AnyDVD 6.1.6.7
     
    Last edited: Aug 1, 2007
  3. stilex

    stilex Member

    hallole

    @Didinho
    danke für den link. anydvd6167 werd ich noch test.
    m.f.g.
    stilex
     
  4. sheep

    sheep Well-Known Member

    Keys legal erworben? D.h. kein Ebay, P2P Börsen o. ä.?
    Wenn ja, dann würde ich mal ne Mail an support(at)slysoft.com senden (ersetze at durch @). Da können wir nicht viel machen glaube ich.
    EDIT:
    Es liegt an Windows 98. Schau mal hier. Musst du wohl so lange auf ein update warten.
     
    Last edited: Aug 1, 2007
  5. Didinho

    Didinho Well-Known Member

    Guck mal weiter oben in meinem Beitrag.8)
     
  6. stilex

    stilex Member

    hallole

    @sheep
    ja ich habe einen legalen key. ( gute software soll man unterstützen )
    wenn ich den text recht verstehe hängt es mit win 98 zusammen.
    auf meinem xp laptop läufts.

    m.f.g.
    stilex

    p.s. ich habe zwei key für zwei rechner.
     
  7. Didinho

    Didinho Well-Known Member

    Das hängt definitiv mit Win98 zusammen.
    Das Problem wurde bereits an die zuständigen Leute (Elaborate Bytes) zur Problemlösung weitergeleitet.
     
    Last edited: Aug 1, 2007
  8. sheep

    sheep Well-Known Member

    Sorry.:D
    ..........
     
  9. Didinho

    Didinho Well-Known Member

    Du darfst (fast) alles. :D
     
  10. sheep

    sheep Well-Known Member

    Aber auch nur fast. :D
     
  11. steake

    steake Well-Known Member

    Ich habe ein Problem seid dem neusten Update, hab zwar schon den Suppo0rt angeschrieben aber vieleicht weiß ja hier einer Rat.

    Wenn ich das Image erstellen will kommt die Meldung das das Verzeichnis nicht erstellt werden kann, bei Details kommt folgende Meldung: OSUtilIO [WString]
    OS ist XP, Speicherplatz ist auch genügend vorhanden.

    Mal sehen was SLy dazu sagt.
    Hab das leider erst jetzt gemerkt, da ich schon etwas länger keine Kopie mehr erstellt habe.
     
    Last edited: Aug 1, 2007
  12. sheep

    sheep Well-Known Member

    Handelt es sich um eine bestimmte dvd?
     
  13. Didinho

    Didinho Well-Known Member

    Vielleicht findest Du hier etwas! Google hilft (oder auch nicht)!:eek:
     
  14. steake

    steake Well-Known Member

    Hab gerade noch was probiert.
    Also ich kann werder auf DVD brennen noch ein ISO image erstellen.
    DVD-Dateien kann ich hingegen erstellen!
     
  15. steake

    steake Well-Known Member

    So, alles wieder in Butter. Neustes Update 2.9.1.1 installed und alles ist wieder in Ordnung.
    Aber auch der Sly support hat schnell reagiert, heute morgen um 2Uhr ist mir laut Postfach die Antwort zugekommen. Also an alle die meinen das der support nicht reagiert, die melden sich sehr wohl. Wenn nicht hat das wohl seinen grund.