"freeze" du système à l'insertion d'un nouveau CD/DVD

Discussion in 'AnyDVD HD (fr)' started by jpb, Aug 16, 2007.

  1. jpb

    jpb New Member

    Bonjour à tous
    J'utilise anyDVD depuis un certain temps sans aucun problème sous W2k (anyDVD toujours activé) fonctionnement totalement transparent aucun soucis
    Mais là: nouvelle becanne, winXP fraichement installé totalement à jour, anyDVD 6.1.7.0, et je remarque que le système gele a chaque insertion d'un nouveau CD/DVD (le système gèle juste après l'analyse faite par anyDVD, quelque soit le contenu) le phénomène ne se produit pas avec un CD/DVD déjà connu.
    J'ai opté pour une solution que j'espère provisoire, desactiver anyDVD mai ça me fait de la peine:eek:
     
  2. pseudo555

    pseudo555 Moderator (fr)

    Questions de bases : quels autres programmes tournent ? (du style nero & co)

    Quel version de xp as tu installé ? Est il bien à jour ?
     
  3. jpb

    jpb New Member

    Bonjour
    Oui nero6 est installé (nero Imagedrive n'est pas activé)
    par contre virtual clonedrive est installé et activé (1 volume virtuel)
    a part ça mon windows xp est totalement à jour (SP2 est tout le reste apres)
     
  4. pseudo555

    pseudo555 Moderator (fr)

    Alors là, aucune idée...

    A mon avis, il faudrait tester une versions plus vielle d'anydvd et contaccter slysoft si le problème n'apparait que sur la dernière version.
     
  5. bretzel

    bretzel Member

    j'avais le même problème, j'ai enlevé virtual clone drive et plus de problèmes, à toi de voir