"Flutsch und weg" - Probleme

Discussion in 'AnyDVD HD (DVD Probleme)' started by ropegun, Feb 8, 2008.

  1. ropegun

    ropegun Active Member

    Hallo,
    habe leider festgestellt das eine SK von oben genannten Film, welche sich auf meiner HD befindet, an 3 oder 4(?) Stellen Tonprobleme macht. Dauer der Störung ist ca. 2-3 Minuten. DVD war sauber, keine Kratzer.
    Der Ton fängt an "ganz schnell zu springen", grade so als ob man "vorspult".
    Echt komisch, hab ich sonst noch nie gehabt.
    Allerdings auf einem älteren Rechner (IBM ThinkPad T30) eingelesen.
    AnyDVD letzte Version (6.3.1.2).
    Nun meine Frage: Ich mache meine SK eigentlich nur auf HD. Ist es möglich das der Film, wenn ich ihn auf DVD brenne, mit normalen Ton läuft?
    Hat schonmal jemand Erfahrung mit "Flutsch und weg" gemacht? Oder aber liegt es möglicherweise an meinem Laufwerk?

    Vielen Dank für Eure Hilfe!
    ropegun
     
  2. Habe den Film schon vor Monaten problemlos kopiert und er läuft sauber.
    Meinst Du mit HD Hard Drive für Festplatte?
    Wenn der Film bereits auf Festplatte Fehler in der Tonspur aufweist, werden die Fehler natürlich beim Brennen nicht eleminiert sondern auch mitgebrannt.
    Lies den Film nochmal ein, ohne auch nur ein einziges anderes Programm nebenbei laufen zu haben (AnyDVD ausgenommen) und schau, ob wieder Tonfehler auftauchen.
     
  3. ropegun

    ropegun Active Member

    Vielen Dank,...

    Chief Thunder!
    Werd ich nochmal machen. Danke für die schnelle Antwort.
    Bin mir zwar sicher keine anderen Programme im Background
    laufen gehabt zu haben, aber einen Versuch ist's ja wert!

    Schönes WE noch!
    ropegun
     
  4. Hunchback

    Hunchback Well-Known Member

    du solltest auch nebenbei nicht im internet surfen oder per icq chatten oder so .. das führt gerne zu solchen fehlern ...
     
  5. ropegun

    ropegun Active Member

    Danke Freunde - habe die Lösung...

    Hallo an alle welche sich Gedanken wegen meines Problems machten!
    Habe die Lösung: Die SK ist absolut fehlerfrei!!!
    Habe eben einen Rohling gebrannt! Das Problem war das "Kontrollieren"!
    Habe die SK von ner externen Platte anschauen wollen - über USB 1.1!!!
    Das bringt eben die Datenrate nich so rüber! Von dem Rohling keine Abspielprobleme oder Tonstörungen!!!
    Außerdem is Windows XP doch multitasking fähig (wie Frauen!) :)
    Könnte also (rein theoretisch) auch chaten oder surfen nebenbei (mach ich aber trotzdem nich)!

    Viele Grüße aus der Hauptstadt
    ropegun:clap: