CloneDVD - "unsauberer Rohling???"

Discussion in 'CloneDVD (de)' started by Firstpinguin, Mar 27, 2007.

  1. Firstpinguin

    Firstpinguin Member

    Hallo zusammen,

    bin neu hier, (noch) eine totale Niete auf dem Gebiet und habe folgendes Problem.

    Habe gestern zum ersten Mal eine Sicherheitskopie erstellt, habe Clo..., Any... und Sh... installiert, hat alles super geklappt, super Bild u Ton.
    Zweiter Versuch und Cl... bricht kurz vor Ende (immer zwischen 90 u 100%) ab u schreibt mir, dass es den Schreibvorgang nicht vortsetzen kann und es vermutlich an einem unsauberen Rohling liegt.

    Kennt jemand das Problem???
    :doh:
     
    Last edited: Mar 27, 2007
  2. platinumfish

    platinumfish Active Member

    Hallo,

    dein Problem könnte viele Ursachen haben. Staub oder Kratzer auf dem Rohling, oder das Medium ist nicht in Ordnung. Schon mal mit einem anderen Rohling probiert?

    Mfg.
     
  3. Firstpinguin

    Firstpinguin Member

    hallo platinumfish,

    danke für die Antwort, nutzt nur leider nicht, habe schon 3 andere probiert.
    kopiere auch immer direkt von dvd zu dvd und zieh´s nicht auf den rechner,
    geht das vielleicht auch schneller???

    kennt keiner das problem:confused:
     
  4. andOne

    andOne Active Member

    nö, das Problem kenne ich nicht. :disagree:
    es mag zwar etwas schneller gehen, zwischen DVD und Rohling direkt (on-the-fly) zu verarbeiten und zu brennen, ist jedoch nicht wirklich zu empfehlen.
    das Risiko von Fehlbränden steigt so deutlich an.
    da optische Laufwerke bekanntermaßen deutlich langsamer arbeiten als 5400/7200-U/min Festplatten, wird klar, dass die Daten von der Platte einfach schneller und stabiler zum Brenner geschickt werden können.
    ausserdem unterliegen CD/DVD-LW's immer gewissen Schwankungen hinsichtlich Geschwidigkeit/Transferrate.
    also das Filmmaterial erst auf die Platte rippen und verarbeiten, dann wird ganz entspannt auf Rohling gebrannt. :)
     
    Last edited: Mar 27, 2007
  5. Firstpinguin

    Firstpinguin Member

    danke andOne,

    das ist doch mal ne saubere und klare Erklärung die selbst mir einleuchtet, aber wie mach ich das am dümmsten (wie gesagt totale null, noch).
    wenn ich die dvd öffne habe ich audio und video ts, richtig?
    aber brauch ich nicht beides?

    danke schon mal im voraus...

    mfg Firstpinguin
     
  6. Didinho

    Didinho Well-Known Member

    Du benötigst nur die Video_TS-Daten

    Kannst Du sehen, wenn Du CloneDVD aufrufst und oben auf "Hilfe" klickst.
    Da steht alles selbsterklärend beschrieben.
     
    Last edited: Mar 27, 2007
  7. Firstpinguin

    Firstpinguin Member

    danke Didinho,

    wer lesen kann ist klar im vorteil, hab´s mittlerweile gefunden.
    nun bloß noch sehen ob´s funktioniert, bin aber guter dinge.

    vielen dank

    mfg FP
     
  8. atomboy

    atomboy New Member

    Hatte sowas auch mal!
    Bei mir war die Kopie auf der Platte defekt. Nachdem ich 3 Rohlinge verballert habe und dann versucht habe die Kopie auf eine andere Partition zu kopieren gab es dabei Lesefehler! Habe dann die Kopie gelöscht, chkdsk auf die Platte gemacht und dann eine neue Kopie erstellt.
     
  9. Firstpinguin

    Firstpinguin Member

    danke atomboy,

    hab´s auch nochmal gelöscht u siehe da jetzt hat´s funktioniert.:agree:

    mfg FP