Clone DVD liest ...aber brennt nicht!!!

Discussion in 'CloneDVD (de)' started by kleinejc, Jul 14, 2007.

  1. modarus

    modarus Member

    habe jetzt das gleiche Problem
    er liest die daten aber beim brennen gehts nicht mehr
    ich lasse jetzt mal ein Virusprogramm durchlaufen und versuchs dann nochmal
    weiß denn wirklich niemand bescheid?
     
  2. Didinho

    Didinho Well-Known Member

    Wie soll Dir da jemand helfen können, wenn Du keine detaillierten Angaben,
    1. zum Film
    2. verwendete Software
    3. zur verwendeten Hardware
    machst.:doh:
     
  3. modarus

    modarus Member

    DVD Brenner Phillips8631
    Film schon etwas älter
    Software clone und any
     
  4. diho

    diho Guest

    Ist denn das so Schwer??
    Der Name des Films>>>Die Version deiner Programme Any 5.4.3.2...
    oder vielleicht doch 6.1.7.4 Die Version von Clone Dvd!!!!
    Liest der nur die Daten oder werden sie auch auf die Festplatte gerippt?
    Benutzt du deinen Brenner auch zum Lesen?
    Funktioniert dein Brenner Überhaupt..............zB. mit Nero?
    Dein Betriebssystem. Und was noch in deiner Nase sein könnte.....Zieh Es Raus.:D
     
    Last edited by a moderator: Sep 26, 2007
  5. Didinho

    Didinho Well-Known Member

    Zu 1. welche Firmware?
    2. welcher Film genau?
    3. welche Versionen von Any bzw. CloneDVD

    Sei doch nicht so schreibfaul!8)

    Firmware für Brenner klick (Quelle: zdnet.de)

    Aktuelle Software: klick

    Jetzt brauchst Du nur noch den Film nennen und die Rohlinge, die Du benutzt.
     
  6. modarus

    modarus Member

    Windows XP
    CloneDVD2
    AnyDVD 6.1.7.4
    RohlingTevion
    Film Hitch
    PS: Was ist Firmware? Ich bitte um Nachsicht kenne nicht alle Fachausdrücke :)
    Unter Firmware bzw. hardwarenahe Software versteht man Software, die in verschiedene elektronische Geräte in einem programmierbaren Chip, und zwar heute fast ausschließlich in Microcontroller eingebettet ist.
    kann das jemand von Informatikverlesung in Deutsche Sprache komprimieren? :) wäre nett
    bin hier auch nicht der einzigste der das Problem hat viele andere hier haben das gleiche Problem.
    Danke für die Antworten.
     
  7. Didinho

    Didinho Well-Known Member

    Hast Du ja richtig nachgelesen bei "Wikipedia"
    Hier ist es einfacher erklärt!;)

    Deine derzeitig inst. "Firmware" erfährst Du, wenn Du den "Arbeitsplatz" aufrufst.
    Rechte Maustaste auf das Laufwerk (Brenner)
    "Eigenschaften" anklicken.
    "DLA" anklicken (da steht die aktuelle Firmware (fw))

    Der Film ist von 2005 und dürfte keine Probleme machen.
    Rohling: naja, da gibts wesentlich bessere.
    P.S.: Kannst Du denn den Film über das LW ansehen oder geht das auch nicht?
     
    Last edited: Sep 26, 2007
  8. modarus

    modarus Member

    zuerst mal bin ich auf geräte manager gegangen dann auf eigenschaften
    dann steht da CD ROM und DVD laufwerk dann bin ich auf eigenschaften vom DVD laufwerk gegangen da stehen Registerblätter Allgemein usw. bin alles durchgegangen leider kein DLA oder sowas ???
     
  9. diho

    diho Guest


    Die Rohlinge Unterschiedlicher Marken benötigen jeweils die optimalen Schreibstrategien für die Einstellungen zur Brenngeschwindigkeit und insbesondere zur Wellenform des Lasers (Stärke und Dauer).

    Und dafür benötigt dein Brenner eine Halbwegs Aktuelle Firmware (Update)..die diese Daten beinhaltet.

    Aldi Rohlinge..Ich mag sie nicht.....

    Benutze Selbst
    Sony und Verbatim

    Deine Momentane Firmware.
    lässt sich feststellen.

    Mit Nero
    Funktion Dvd Kopieren
    Und dann Optionen anklicken.
    Es kommen die Laufwerksinformationen.
     
    Last edited by a moderator: Aug 2, 2008
  10. modarus

    modarus Member

    kommt das denn öfter bei leuten hier vor?
    Ich meine ich habe mir die neuste AnyDVD Version gekauft und CloneDVD2 müsste kompatibel damit sein (nennt man doch so)
    ich verstehe jetzt nicht worans liegt wirklich an der Firmware...?
    er hat nur probleme beim schreiben nicht beim lesen wie die User hier am anfang geschrieben haben....bei der alten any ging noch alles erst mit der neuen geht brennt der nicht mehr...
     
  11. Didinho

    Didinho Well-Known Member

    Die aktuelle "Firmware" siehst Du eigentlich auch, wenn Du das "Fuchs-Icon" in der Taskleiste anklickst und Any aufrufst.
    Auf den Reiter "Status" klicken. Da steht eigentlich Laufwerksname und die Firmware.
     
  12. modarus

    modarus Member

    2x16 DM100523022571
    das steht hinter dem Brennernamen auf dem Reiter Status
    ist das die gesuchte Firmware?
     
  13. diho

    diho Guest


    ZITAT. .....er hat nur probleme beim schreiben nicht beim lesen wie die User hier am anfang geschrieben haben...


    Wer hat das denn Behauptet,beantworte lieber die Fragen
    wie zB. ob dein Brenner mit Nero funktioniert.

    Und wenn du glaubst das es an Any Dvd liegt.
    Dann hau es doch mal Runter....anschliesend versuchst du mal eine Dvd ohne KS. mit Clone zu rippen und zu Brennen.
    Oder Versuche denn Job mal mit Shrink.

    Falls dein Any Key gehackt sein sollte kann es genau zu diesen Problemen kommen.
    Das Laufwerk wird nach dem Zweiten öffnen nicht mehr erkannt.


    Und Tschüß
     
    Last edited by a moderator: Sep 27, 2007
  14. Didinho

    Didinho Well-Known Member

    Sorry, doppelt.
     
    Last edited: Sep 26, 2007
  15. Didinho

    Didinho Well-Known Member

    Eigentlich müsste die mit "BD" anfangen:
    wie hier, bei der aktuellen Firmware!
     
  16. egal_total

    egal_total New Member

    hallo,

    habe das selbe problem ...

    funktioniert alles nur nicht das brennen mit clonedvd ... noch nichtmals von einer image-datei ...

    seit der installation von clonedvd funktioniert auch kein brenner mehr mit imgburn ...

    nero brennt nach wie vor ...

    meine daten:

    clonedvd2 2.9.1.9
    anydvd 6.4.5.6
    brenner LG GH20NS10 (aktuellste firmware EL01)
    rohlinge dvd-r PLATINETmedia 16x

    an den rohlingen liegt es nicht ... nero brennt sie auch ... imgburn hat sie auchmal gebrannt ... usw.

    an den images liegt es auch nicht ... nero brennt sie und sie laufen ... mounten kann ich sie auch ... usw.

    der brenner ist also auch heile ... nero brennt schliesslich ...

    das problem bestand auch schon vor der installation von anydvd ... scheint also auch nicht das proble zu sein ...

    meiner meinung nach liegt es also einfach irgendwie an clonedvd .... ich brenne halt weiterhin mit nero ....

    schönen gruss,
    egal_total
     
  17. Hunchback

    Hunchback Well-Known Member

    ich schlage vor ihr geduldet euch bis zum update von clonedvd das hoffentlich bald folgt :p
     
  18. egal_total

    egal_total New Member

    oh sorry ... sehe erst jetzt, dass ich einen uralt thread rausgekramt habe ... :bowdown:

    war per google dort gelandet und habe nur 14. juli gesehen ... sehe erst jetzt, dass er von 2007 ist ...

    naja ... da solche probleme also schon seit einem jahr bestehen und weiter unten auch noch ein ungelöster thread von mai diesen jahres mit einem ähnlichen problem ist, kann man wohl nicht auf eine schnelle lösung hoffen :D

    wohl doch mal wieder zu ner anderen software wechseln ....
     
  19. diho

    diho Guest

    Falls bei Dir In-CD installiert ist >>> Löschen
     
  20. egal_total

    egal_total New Member

    hallo und danke für den tipp ...

    aber ich glaube nicht, dass ich das drauf habe ...

    nero war mir irgendwann zu vollgestopft ... habe jetzt nur noch nero essentials in der version 7.2.3.3 ... in der systemsteuerung software finde ich auch nichts von incd ... und so nen incd cleaning tool von ahed hat mir auch nichts angezeigt ....

    mein betriebssytem ist übrigens win xp 32 ...

    habe noch die daemon tools lite 4.12.3 drauf ... ansonsten glaube ich keine weitere software, die was mt den laufwerken zu tun haben könnte ... imgburn habe ich mittlerweile auch deinstalliert, weil es auch nicht mehr brannte ...

    selbe symptom wie bei clonedvd ... hängt sich komplett beim starten des brennens (lead-in?) weg ...

    naja ... was gibts noch zu sagen? ... hatte letztens den film "jumper" drin ... habe mit dem die probleme gehabt, die auch schon im anydvd forum besprochen wurden ... anydvd checkt überhaupt nicht, dass der film drinliegt ... clonedvd meckert dann wegen verschlüsselter dvd ... unter windows und im explorer kann ich aber ganz normal auf den film zugreifen ...
    das problem haben auch leute mit nem lg brenner ... irgendwie ist die unterstützung für laufwerke dieser marke vielleicht nicht die beste ... keine ahnung ... vielleicht ist das laufwerk auch nicht das beste ... aber hatte bisher eigentlich kein grund zum meckern ...

    naja ... bin für tipps immer noch zu haben ... bis dann ...