Bitte Hilfe. Fehlermeldung

Discussion in 'CloneDVD (de)' started by BayernTobi, Sep 6, 2007.

  1. BayernTobi

    BayernTobi Member

    Bitte mal um Eure Hilfe.

    Ich kann die DVD lesen, aber vor dem Schreiben bricht er abb mit folgender Fehlermeldung:
    "Das Medium wurde nicht erfolgreich beschrieben.
    - Quelldaten zu gross
    - Dieses Schreibgerät ist nicht fähig die Quelldaten wie angefordert zu schreiben
    - Um diese DVD-Dateien zu schreiben, verwenden Sie im Startfeld bitte den Anwendungsfall "DVD-Titel kopieren" oder "CloneDVD" "

    Eines vorweg: Ich hab bereits zahlreiche DVD auf die gleiche Art und Weise erfolgreicht kopierti, es waren auch damals größere DVD-Dateien dabei. ch hab jetzt den selben Brenner, die gleichen Rohlinge und das selbe Programm. Hab auch die neueste Version sowohl von Clone als auch von Any.
    Habs probiert unter "Clone DVD" und unter "DVD-Titel" kopieren.
    Hab auch mal das Menü weggelassen
    Nichts funktioniert, immer dieselbe Meldung.

    Bitte um Eure Hilfe, warum geht das auf einmal nicht mehr???
     
  2. Didinho

    Didinho Well-Known Member

    Um welche DVD handelt es sich?

    Schon mal mit einem DL-Rohling probiert?
     
  3. BayernTobi

    BayernTobi Member

    Es handelt sich um die DVD "Mitten ins Herz - Ein Song für Dich"

    ich glaub, ein dl könnte mein DVD-Player gar nicht.

    aber wie gesagt, ich hab bereits ca. 100 Titel auf die gleiche art und Weise kopiert wie diesesmal. Es waren teilweise DVD mit größeren Daten dabei. (bzw. ist jetzt die dritte DVD hintereinander, die nicht geht).

    ich verwenden einen Rohling von Intenso, 4,7 GB, 240 min. 8x (hab auch 16x) DVD-R. Die gleichen Rolhinge wie die hundert DVD´s vorher
     
  4. sheep

    sheep Well-Known Member

    Ich glaube doch.
    Die meisten Kaufdvds sind auf dl. ;)
     
  5. Didinho

    Didinho Well-Known Member

    Der Film hat nur 100 Minuten Laufzeit.
    Daran kann es wahrscheinlich nicht liegen.

    Welchen Brenner nutzt Du?
    Mit welcher Firmware?
    Evtl. hilft Dir ja auch dabei, einen anderen Rohling zu benutzen. (+R)
     
  6. BayernTobi

    BayernTobi Member

    sorry, bezüglich den dl meinte ich: "ich weiss nicht, ob den mein DVD-BRENNER kann"

    hab einen NEC DVD RW ND-2500A (rev 1.06)

    Aber es muss ich an irgendwas an der Grundeinstellung zu tun haben, oder?
    wenn 100 hundert funktioniert, und dann seltsamerweise gleich 3 hintereinander nicht?
     
  7. Didinho

    Didinho Well-Known Member

    Nein, da vermutet er schon richtig.
    Ich habe z.B. auch einen SA-Player, der mit DL-Kopien nichts anfangen kann! (No disc).
    Die Originale frisst er.

    Hier neuer Treiber für Deinen Brenner: click
     
    Last edited: Sep 6, 2007
  8. BayernTobi

    BayernTobi Member

    mein DVD-PLAYER kann dl, das weiss ich, ich habe mich nur verschrieben, ich meinte, ich weiss nicht, ob dl´s mein DVD-BRENNER akzeptiert
     
  9. steake

    steake Well-Known Member

    Kann es eventuell passiert sein, das du bei CloneDVD auf DVD9 gestellt hast?
    Das würde nämlich die Fehlermeldung erklären. Und sag nicht gleich kann nicht sein, schau dir voher lieber mal die Iso an. Denn sowas passiert auch dem besten ausversehen.
     
  10. Didinho

    Didinho Well-Known Member

    Demnach nicht geeignet für DL: :disagree: klick (Quelle: ciao.de)

    Das wäre auch eine Möglichkeit.

    Nochmals: Hier die neue Firmware (rev. 1.0B) für Deinen Brenner: klick (Quelle: nec.de)
    Der (rev. 1.06) ist ja uralt!:)
     
    Last edited: Sep 6, 2007
  11. BayernTobi

    BayernTobi Member

    Ich werde es morgen gleich ausprobiern mit der Firmware., ich bin etz nicht mehr zuHause.

    Ich hab mal DVD-9 probiert, mal DVD-5, mal Benutzerdefiniert, mal DVD-R, nichts ging....

    Auf jeden Fall mal vielen Dank für Eure Hilfe. Ich werde mich dann morgen nochmal melden, wenns nicht geht.
     
  12. steake

    steake Well-Known Member

    Eben schreibst du noch das du nur 4,7GB Rohlinge nutzt und davon hunderte, auf einmal sind auch DL dabei. Was sagt denn Sly zu deinem Problem? Sind die DL Rohls mit deinem Brenner Kompatibel?
     
    Last edited: Sep 6, 2007
  13. Didinho

    Didinho Well-Known Member

    Mensch, alter FC Berlin/er;) (wenn ich mich nicht irre) :(
    Ich habe seinen Brenner bereits gecheckt. Der Brenner frisst keine DL-Rohlinge. (bitte vorige Seite beachten!!)
     
    Last edited: Sep 6, 2007
  14. steake

    steake Well-Known Member

    Das ist ja das mich wundert! Warum nimmt der dann die guten Rohls. Ich kenn doch meine Hardware.
    Was aber auch sein kann das der Brenner wirklich die Hufe hoch gemacht hat, war bei meinem GSA 4082 auch so gewesen. Der hat mit einem mal nur noch fehlbrände abgeliefert, ob NEro oder CLone, wurde dann von LG getauscht. Und das würde ich ihm dann auch raten, kauf nen neuen, das ist im endeffekt billiger als noch mehr Rohls zu verbraten.
     
  15. Didinho

    Didinho Well-Known Member

    Hier ist eine komplette Liste aller Brenner, aus der sich feststellen lässt, was Euer Brenner so alles kann: klick Quelle: (videohelp.com)
    Brennertyp eintragen, Hersteller und los geht die wilde Fahrt!:agree:
    Auch für den Kauf eines neuen Brenners sehr hilfreich.
     
    Last edited: Sep 6, 2007
  16. sheep

    sheep Well-Known Member

    Er meinte die Einstellung in Clonedvd

     
  17. BayernTobi

    BayernTobi Member

    Hey, ich hab nie geschrieben, dass ich schon DL´s ausprobiert habe. Hab nur geschrieben, dass ich meine, dass die bei meinem Brenner gar nicht funktionieren.
    Werde heute nochmal was ausprobieren, aber ich versteh immer noch nicht, warum das so lang ging und dann auf einmal nicht mehr?

    Vielleicht habe ich versehentlich was umgestellt, ohne es zu merken, und es hilft eine Systemwiederherstellung? werde es mal probieren!
     
  18. steake

    steake Well-Known Member

    Dann weiß ich nicht was dieser Satz zu bedeuten hat!
    Denn so wie ich das lese hast du das sehr wohl.

    Wenn du damit die Einstellungen gemeint hast war das nicht ganz eindeutig.
    Also an der Software liegts nicht, dann kanns nur noch die HW sein.
    Es liegt manchmal nur an kleinigkeiten!
     
    Last edited: Sep 7, 2007
  19. BayernTobi

    BayernTobi Member

    wenn man das Programm CloneDVD öffnet dann kommt gleich auf der 2. Seite ganz unter ein kleines feld, wo man das änder kann: DVD-5, Benutzerdefiniert usw. Das hatte ich gemeint, dort hab ich alles ausprobiert. hab ich nicht eindeutig formuliert, sorry.
    Rohlinge habe ich wie gesagt, seit 2 Jahren, dieselbe Marke, selbe Läuflänge, selbe Geschwindigkeit usw....

    Es liegt bestimmt nur an einer Kleinigkeit, sonst wärs davor ja auch nicht gegangen.
     
  20. steake

    steake Well-Known Member

    Hab ich geschrieben. Leg dir besser gleich nen neuen Brenner zu, ist im endeffekt billiger.