4K auf 100 GB Blurays brennen

Discussion in 'Allgemeiner Chat' started by Hans Scholz, Oct 22, 2018.

  1. Hans Scholz

    Hans Scholz New Member

    Ich brenne z.Z. mit ImgBurn auf einem Asus BW-16D HT das entschlüsselte ISO von "JurassicPark Vergessene Welt" (90GB) auf eine PAN-EC2-001 (wiederbeschreibbare 100GB).
    Habe schon mehrere Scheiben auf diese Art 1:1 erfolgreich kopiert.
    Bei dieser Scheibe bin ich beim inzwischen 3.Versuch nach 3 Stunden bei 33%. Der Brenner liest jetz nur noch mit 0,7MB/s und ich müsste nach dem derzeitgen Stand noch 20 Stunden rechnen.
    Ich lese hier dazu viel über CloneBD. Meine CloneBD macht das gar nicht !
    Ich vermute hier 2 Schwachstellen:
    1) Mein Laptop ganz allgemein.
    2) Ich hole das File z.Z. von einer 2,5"-4Terra-Platte.
    Wer könnte mir hier mit Ratschlägen behilflich sein ?
     
    Last edited: Oct 22, 2018
  2. DaveO88

    DaveO88 Moderator DE

    Das Du im dem Zusammhang etwas von CDVD liest bezweifele ich wenn schon dann von CloneBD
    Ich hatte mit allen Disc dieser Reihe keinerlei Probleme diese wäre nach ca 1 Std auf der Platte (intern)
     
  3. Hans Scholz

    Hans Scholz New Member

    Entschuldigung, ich meinte Clone BD. Habe es geändert.
    Du kennst also dieses Problem nicht. Arbeitest Du bei Probebrennungen auch erst mal mit einem 100GB-RE Rohling immer problemlos ? Dann schließe ich erst einmal die Befürchtung aus, dass dieser wiederbeschreibbare Rohling für meinen Brenner ein kleines Problem sein könnte.
     
  4. DaveO88

    DaveO88 Moderator DE

    Nein Nein ich arbeite garnicht mit Rohlingen über diesen Status bin ich drüber
    Du schreibst ja erst mal etwas von lesen der Disc (Original?) welche ja bei Dir bei 33% mit 0,7 liest und da ich selbst beim Lesen der Disc keine Probleme hab kann ich dies nur so mitteilen .
    Oder beschreibst Du hier das lese der nun gebrannten Disc ?
     
  5. Hans Scholz

    Hans Scholz New Member

    Ja, ich habe mich wohl nicht so richtig ausgedrückt.
    Ich habe das Brennen auf den Rohling beschrieben. Der Brennvorgang wurde bei diesem Batzen jetzt immer langsamer, ging auf Null und lief dann erst nach wenigen Minuten wieder weiter. Das Ganze hat sich jetzt mehrmals in immer kürzeren Abständen wiederholt.
    Bin jetzt bei 81% und ich hoffe immer noch, dass ich es nach inzwischen 12 Stunden Brennzeit doch noch schaffe, von der genannten 4K-BluRay eine 1:1 Sicherheitskopie in Form einer Scheibe erstellen zu können.
    Den "Status" einer ISO auf Festplatte habe ich natürlich längst auch schon hinter mir.
    Mich aber reizt es einfach, auch noch mal eine Vervielfältigung auf Scheibe hinzubekommen.
    im Übrigen möchte ich mich an die Regeln dieses Forums halten, nichts über das Umgehen des Kopierschutzes zu sagen.
    Vielleicht gibt es hier doch noch jemand, der "so eine Scheibe" wie ich hat.
    Gruß Scholli !